查看: 17494|回复: 31

调查一下SL系列假死、断网问题

 关闭 [复制链接]

该用户从未签到

发表于 2009-3-8 21:21 | 显示全部楼层 |阅读模式
最近想购买学生机SL300,想调查一下假死断网的问题。
身边有人用SL400,有独显的有集显的,但是有一个一直很好,不知和显卡有无关系。

看到集显独显的都有人投票应该不关显卡的问题,但是我想问问是不是只有看电影的时候会假死

[ 本帖最后由 5_11_3in1 于 2009-3-10 20:10 编辑 ]
多选投票: ( 最多可选 13 项 ), 共有 703 人参与投票
您所在的用户组没有投票权限

该用户从未签到

发表于 2009-3-11 19:12 | 显示全部楼层
到目前为止没有出现

该用户从未签到

发表于 2009-3-12 17:09 | 显示全部楼层
目前还没有出现

该用户从未签到

发表于 2009-3-13 12:10 | 显示全部楼层
重装了vista ultimate,假死和断网解决了

该用户从未签到

发表于 2009-3-15 17:39 | 显示全部楼层
我正准备入手这款本本,进来看看

该用户从未签到

发表于 2009-3-18 19:40 | 显示全部楼层
我只是看看的

该用户从未签到

发表于 2009-3-19 11:17 | 显示全部楼层
什么情况是假死呢?

该用户从未签到

发表于 2009-3-19 20:34 | 显示全部楼层
是系统的问题,不是机器的问题.

该用户从未签到

发表于 2009-3-21 16:42 | 显示全部楼层
我的T500都断网

该用户从未签到

发表于 2009-3-23 08:22 | 显示全部楼层
喜欢这个品牌的人基本是不在乎的

该用户从未签到

发表于 2009-3-26 17:25 | 显示全部楼层
想买,现在进来看看,看样子,买SL400独显的很多人哟。

该用户从未签到

发表于 2009-3-27 00:43 | 显示全部楼层
进来看看,的

该用户从未签到

发表于 2009-3-27 19:19 | 显示全部楼层
不懂了

该用户从未签到

发表于 2009-3-29 21:34 | 显示全部楼层
今天买本的时候问过的了,是第一批sl的问题,是硬件的问题,掉线和假死机。后来的批次已经解决了的了

该用户从未签到

发表于 2009-3-30 09:23 | 显示全部楼层
换个系统就好了。我的是2743AWC,买回来也是经常假死,换了u-vista后就当天出现了两次,在后来就一直没有出现过,不说完全解决但已经大有改观了

该用户从未签到

发表于 2009-3-31 13:28 | 显示全部楼层
我觉得这个假死是系统的问题,我也才买的awc,当时第一台机子就有问题,控制面板进不了,我的电脑属性看不了,换了一台就好了。怀疑是系统的问题,说明这个机子在出厂的时候系统压缩就有问题。可能是联想车间的问题,我个人认为哈。个别的系统有问题。

该用户从未签到

发表于 2009-3-31 14:58 | 显示全部楼层

SL系列的假死和断网很严重吗?

我刚进本友会一年级,想问一下TP的SL系列的假死和断网真的很严重吗?

该用户从未签到

发表于 2009-4-8 16:26 | 显示全部楼层
累不累,SL这机器既然已经买了,就别再抱怨了

该用户从未签到

发表于 2009-4-13 10:11 | 显示全部楼层
我的出现过 刚做完系统后 也没怎么用 出现过 几次了

系统是深度sp3的

该用户从未签到

发表于 2009-4-14 16:33 | 显示全部楼层
学习了
您需要登录后才可以回帖 登录 | 注册

本版积分规则

意见反馈|Archiver|手机版|小黑屋|本友会 ( 北京市公安局海淀分局网监中心备案编号:11010802020118  

GMT+8, 2022-12-9 21:13 , Processed in 0.170771 second(s), 19 queries , Memcache On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表