查看: 7322|回复: 17

[已经搞定]L235T 装了ATI X1600 7.4驱动后启动出现错误提示的根本解决方法!

[复制链接]
头像被屏蔽

该用户从未签到

发表于 2007-5-9 21:50 | 显示全部楼层 |阅读模式
提示: 作者被禁止或删除 内容自动屏蔽

该用户从未签到

发表于 2007-5-9 22:00 | 显示全部楼层
我装了7.4,无问题,但是控制中心软件无法使用,提示是NET FRAMEWORK低,我装了新的还是无法使用,后来我又装回光盘里自带的了,呵呵,反正我不玩极品10,无所谓了.

该用户从未签到

发表于 2007-5-9 23:03 | 显示全部楼层
不是驱动的问题,是那个最新的CCC需要MS的一个NET更新,去Windowsupdate更新一下就行了。
头像被屏蔽

该用户从未签到

发表于 2007-5-9 23:39 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

该用户从未签到

发表于 2007-5-9 23:59 | 显示全部楼层
我刚才安装也出现了这个问题,安装了NET Framework 2.0再重新安装7.4的驱动还是报错
头像被屏蔽

该用户从未签到

 楼主| 发表于 2007-5-10 09:24 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

该用户从未签到

发表于 2007-5-10 12:49 | 显示全部楼层
原帖由 hjlali 于 2007-5-10 09:24 AM 发表


已经搞定了,方法写上。


今晚再装
头像被屏蔽

该用户从未签到

发表于 2007-5-11 13:51 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

该用户从未签到

发表于 2007-5-11 14:11 | 显示全部楼层
不错,可供参考........
头像被屏蔽

该用户从未签到

发表于 2007-5-11 14:50 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
头像被屏蔽

该用户从未签到

 楼主| 发表于 2007-5-11 15:27 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

该用户从未签到

发表于 2007-5-11 16:19 | 显示全部楼层
7.4,跑起来很慢的.

其实不如以前的老版本.

我装了后运行游戏什么的极卡.装回以前的7.2之后就不卡了.

还是用原来的好.

该用户从未签到

发表于 2007-5-14 11:48 | 显示全部楼层

支持原创.

最新的未必最适合自己.喜欢玩NFS10的朋友可以试一下LZ的方法.
头像被屏蔽

该用户从未签到

 楼主| 发表于 2007-5-16 22:47 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
头像被屏蔽

该用户从未签到

发表于 2007-5-16 23:36 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

该用户从未签到

发表于 2007-5-17 12:07 | 显示全部楼层
我的安装没有问题

该用户从未签到

发表于 2007-5-20 11:36 | 显示全部楼层
已经安装了NET Framework 2.0控制中心还是不行的朋友,试试重新安装一下控制中心看看,我就是这样搞定了的
头像被屏蔽

该用户从未签到

发表于 2007-6-18 09:30 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
您需要登录后才可以回帖 登录 | 注册

本版积分规则

意见反馈|Archiver|手机版|小黑屋|本友会 ( 北京市公安局海淀分局网监中心备案编号:11010802020118  

GMT+8, 2022-12-10 07:41 , Processed in 0.228471 second(s), 19 queries , Memcache On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表