查看: 44259|回复: 35

[其他] 给自己本本的启动速度投个票

[复制链接]

该用户从未签到

发表于 2009-10-21 22:39 | 显示全部楼层 |阅读模式
请大家注意区分不同的操作系统

[ 本帖最后由 WXCNGB 于 2009-10-22 14:34 编辑 ]
单选投票, 共有 347 人参与投票
您所在的用户组没有投票权限

该用户从未签到

 楼主| 发表于 2009-10-21 22:41 | 显示全部楼层
请大家积极投票

该用户从未签到

发表于 2009-10-22 09:10 | 显示全部楼层
LZ应该加一个WIN7的

该用户从未签到

发表于 2009-10-22 14:14 | 显示全部楼层
Vista  大概也就三十五秒左右吧   不觉得慢

该用户从未签到

 楼主| 发表于 2009-10-22 14:29 | 显示全部楼层
原帖由 遇见樱花 于 2009-10-22 14:14 发表
Vista  大概也就三十五秒左右吧   不觉得慢


兄弟什么机型配置啊,我的M301,怎么要3分钟,正常使用而已,开机进程62个

该用户从未签到

 楼主| 发表于 2009-10-22 14:34 | 显示全部楼层
原帖由 a112233456 于 2009-10-22 09:10 发表
LZ应该加一个WIN7的

谢谢建议,已加

该用户从未签到

发表于 2009-10-22 19:08 | 显示全部楼层
XP SP3,50秒左右。应该算中等水平吧

该用户从未签到

发表于 2009-10-22 23:44 | 显示全部楼层
30sec

该用户从未签到

发表于 2009-10-23 12:58 | 显示全部楼层
我是server2008r2,启动后应该在一分钟内看到登陆界面,但是登陆输入密码后就超过一分钟了

该用户从未签到

 楼主| 发表于 2009-10-26 16:35 | 显示全部楼层
多多投票啊

该用户从未签到

 楼主| 发表于 2009-10-26 16:35 | 显示全部楼层
多多投票啊

该用户从未签到

发表于 2009-10-30 20:07 | 显示全部楼层
本来vista是1分钟以内的,刚弄成win7慢了不少,估计是还没优化的问题

该用户从未签到

发表于 2009-11-6 10:37 | 显示全部楼层
以前Vista的时候 也差不多 50秒—1分20秒,因为我几乎把所有特效全关了。。开机启动及服务项很少。

现在win7一般在40秒以内。,效果不错

该用户从未签到

发表于 2009-11-24 19:03 | 显示全部楼层
M355   开机34秒   进程  39个

该用户从未签到

发表于 2009-12-2 00:23 | 显示全部楼层
我在 1分钟左右 vista hb
  • TA的每日心情
    擦汗
    2020-8-12 13:52
  • 发表于 2009-12-2 18:56 | 显示全部楼层
    一分钟以内  V

    该用户从未签到

    发表于 2009-12-2 21:25 | 显示全部楼层
    15秒

    该用户从未签到

    发表于 2009-12-7 09:32 | 显示全部楼层
    win7 24秒

    该用户从未签到

    发表于 2009-12-24 17:42 | 显示全部楼层
    VISTA 1分40+
    WIN7 45秒

    该用户从未签到

    发表于 2010-1-5 12:19 | 显示全部楼层
    以前VISTA2分钟的!!现在WIN7感觉快多了!
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    意见反馈|Archiver|手机版|小黑屋|本友会 ( 北京市公安局海淀分局网监中心备案编号:11010802020118  

    GMT+8, 2022-8-16 20:22 , Processed in 0.179871 second(s), 16 queries , Memcache On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表