楼主: wentau

[教程] 高效率并方便地使用双系统─VMware 2.0.1安装及优化使用教程

[复制链接]

该用户从未签到

发表于 2010-10-7 23:14 | 显示全部楼层
下来试试!!!!!!!!!!!

该用户从未签到

发表于 2010-12-3 18:54 | 显示全部楼层
这么复杂啊!

该用户从未签到

发表于 2010-12-14 19:46 | 显示全部楼层
好好学习,天天向上

该用户从未签到

发表于 2010-12-14 22:26 | 显示全部楼层
非常详细。。必须得顶啊

该用户从未签到

发表于 2010-12-17 17:09 | 显示全部楼层
感谢提供这么详细的资料

该用户从未签到

发表于 2011-1-27 14:16 | 显示全部楼层
本帖最后由 Slasa 于 2011-1-27 14:18 编辑

找到了,正下载来试试?

该用户从未签到

发表于 2011-2-18 01:39 | 显示全部楼层
装上了最新版本的VM。运行的WIN7。正在实验中。不过5400转的硬盘速度确实慢了一些,准备过段时间上一个7200的。SSD还是太贵,买不起啊

该用户从未签到

发表于 2011-2-25 16:06 | 显示全部楼层
支持不设置权限!

该用户从未签到

发表于 2011-3-3 10:23 | 显示全部楼层
哎呀,我完全是小白,还得慢慢学啊

该用户从未签到

发表于 2011-3-27 19:57 | 显示全部楼层
好东西
明天装win7试试

该用户从未签到

发表于 2011-4-8 09:02 | 显示全部楼层
这个算是学习了,楼主写的很详细。谢谢:)

该用户从未签到

发表于 2011-4-17 00:21 | 显示全部楼层
好文章 必须支持!
  • TA的每日心情
    大哭
    2018-3-14 18:18
  • 发表于 2011-4-24 20:15 | 显示全部楼层
    感谢分享

    该用户从未签到

    发表于 2011-4-25 23:27 | 显示全部楼层
    安装后遇到个问题,启动VMware 后,没看到bootcamp出来,然后是黑色屏幕上出来一些英文的程序类的东西,然后就提示要插入引导光盘什么的,这是怎么回事?是不是哪里出了问题?
    头像被屏蔽

    该用户从未签到

    发表于 2011-5-24 17:16 | 显示全部楼层
    这得要求配置多高啊。

    该用户从未签到

    发表于 2011-5-27 17:03 | 显示全部楼层
    头像被屏蔽

    该用户从未签到

    发表于 2011-5-27 17:53 | 显示全部楼层
    看着别人过好声响

    该用户从未签到

    发表于 2011-5-28 11:12 | 显示全部楼层
    好好学习了

    该用户从未签到

    发表于 2011-5-28 16:56 | 显示全部楼层
    额·!貌似不错哦·! 顶一个·!

    该用户从未签到

    发表于 2011-6-2 21:43 | 显示全部楼层
    顶顶更健康
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    意见反馈|Archiver|手机版|小黑屋|本友会 ( 北京市公安局海淀分局网监中心备案编号:11010802020118  

    GMT+8, 2021-1-19 01:43 , Processed in 0.060742 second(s), 12 queries , Memcache On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表