查看: 3508|回复: 23

[GS] 求助求助,大家快看看我的128g ssd的gs70这是怎么了,开机110s

[复制链接]

该用户从未签到

发表于 2013-8-21 10:04 | 显示全部楼层 |阅读模式
屏幕截图(21).png 屏幕截图(22).png
求助求助,大家快看看我的128g ssd的gs70这是怎么了,开机速度特别不稳定,中间什么也没装,但是每次开机速度很奇葩的差别很大,从30s到两分20s都有,这次110s


该用户从未签到

发表于 2013-8-21 10:10 | 显示全部楼层
哪个有可能是SSD问题也有可能是系统。好像SSD要平稳要用断时间,你最好检测哈SSD

该用户从未签到

发表于 2013-8-21 10:47 | 显示全部楼层
通过这2个,基本上的人,都无法给你判断是硬件还是系统的问题

该用户从未签到

发表于 2013-8-21 11:38 | 显示全部楼层
装过诺顿吗,装过的话正常

该用户从未签到

 楼主| 发表于 2013-8-21 12:04 | 显示全部楼层
cdgoal 发表于 2013-8-21 11:38
装过诺顿吗,装过的话正常

系统自带的诺顿

该用户从未签到

 楼主| 发表于 2013-8-21 12:05 | 显示全部楼层
黑色空心 发表于 2013-8-21 10:10
哪个有可能是SSD问题也有可能是系统。好像SSD要平稳要用断时间,你最好检测哈SSD

ssd应该没问题

该用户从未签到

发表于 2013-8-21 16:19 | 显示全部楼层
hrsbyh 发表于 2013-8-21 12:05
ssd应该没问题

你的启动项还不是一般的多我都才70多个
  • TA的每日心情
    慵懒
    2017-12-7 09:07
  • 发表于 2013-8-22 14:38 | 显示全部楼层
    一般从两方面检查
    一方面看SSD,跑下测试,看看是否对齐,速度是否正常
    另一方面看系统,是否后台服务太多,有没恶意软件,中毒之类

    该用户从未签到

    发表于 2013-8-23 23:37 | 显示全部楼层
    ╮(╯▽╰)╭  还好我没买···

    该用户从未签到

    发表于 2013-8-24 20:19 | 显示全部楼层
    我的gs70开机从来超不过8秒啊,你这太不合理了吧- -!

    该用户从未签到

     楼主| 发表于 2013-8-25 09:23 | 显示全部楼层
    w5562688 发表于 2013-8-24 20:19
    我的gs70开机从来超不过8秒啊,你这太不合理了吧- -!

    我现在一般是20多秒,你的怎么做到的8s啊,之前有一个哥们告诉我说他的6s,我都快崩溃了,我几乎什么都没装,还用金山优化了

    该用户从未签到

     楼主| 发表于 2013-8-25 09:26 | 显示全部楼层
    w5562688 发表于 2013-8-24 20:19
    我的gs70开机从来超不过8秒啊,你这太不合理了吧- -!

    开机26s还是我把诺顿卸载了之后,不卸载诺顿会慢10s

    该用户从未签到

     楼主| 发表于 2013-8-25 09:27 | 显示全部楼层
    w5562688 发表于 2013-8-24 20:19
    我的gs70开机从来超不过8秒啊,你这太不合理了吧- -!

    你是刚买来就直接8s吗?还是需要什么操作?求教啊

    该用户从未签到

     楼主| 发表于 2013-8-25 10:12 | 显示全部楼层
    w5562688 发表于 2013-8-24 20:19
    我的gs70开机从来超不过8秒啊,你这太不合理了吧- -!

    对了,你是用金山卫士看的开机时间还是掐表看的

    该用户从未签到

     楼主| 发表于 2013-8-25 10:14 | 显示全部楼层
    w5562688 发表于 2013-8-24 20:19
    我的gs70开机从来超不过8秒啊,你这太不合理了吧- -!

    对了,你是用金山卫士看的开机时间还是掐表看的

    该用户从未签到

    发表于 2013-8-25 23:22 | 显示全部楼层
    我是看360的,这得多无聊啊……还掐表~~刚买来就这样啊,你的问题我没遇到过,爱莫能助啊

    该用户从未签到

     楼主| 发表于 2013-8-26 00:33 | 显示全部楼层
    w5562688 发表于 2013-8-25 23:22
    我是看360的,这得多无聊啊……还掐表~~刚买来就这样啊,你的问题我没遇到过,爱莫能助啊

    好吧

    该用户从未签到

    发表于 2013-8-26 18:49 | 显示全部楼层
    羡慕 8S
  • TA的每日心情
    开心
    2020-8-17 11:32
  • 发表于 2013-8-27 08:29 | 显示全部楼层
    本帖最后由 skylee0515 于 2013-8-27 08:34 编辑

    1.       出厂时有待系统的可以先依照下列附件中的操作方式操作后再试看看,有可能系统正在移除语言包所以导致开机时间较久
    2.       使用F3功能将系统回复出厂状态再试看看


    10015134@2013-0522-0300-198091@FAQ_0000000000646_CT.pdf (678.78 KB, 下载次数: 6)

    该用户从未签到

    发表于 2013-8-27 15:07 | 显示全部楼层
    是啊 从来没有超过8秒的
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    意见反馈|Archiver|手机版|小黑屋|本友会 ( 北京市公安局海淀分局网监中心备案编号:11010802020118  

    GMT+8, 2021-1-25 06:48 , Processed in 0.058670 second(s), 14 queries , Memcache On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表